Due to quay.io database problems ordinary flows executions fail and flows can not be started.
Incident Report for elastic.io GmbH
Resolved
This incident has been resolved.
Posted 10 months ago. Dec 20, 2018 - 22:12 CET
Update
Quay.io incident http://status.quay.io/incidents/mccyd1141f7t caused pulling fails of our components runtime container. Already started realtime flows are running.
Posted 10 months ago. Dec 20, 2018 - 18:31 CET
Identified
Quay.io incident http://status.quay.io/incidents/mccyd1141f7t caused pulling fails of our components runtime container. Already started realtime flows are running.
Posted 10 months ago. Dec 20, 2018 - 18:30 CET
This incident affected: elastic.io app.